#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 10:57:24 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim, 10:57:31)
  2. TODO (jmkim, 10:59:03)
    1. https://wiki.debian.org/DebConf/24/TODO (jmkim, 10:59:10)

  3. Staffing (jmkim, 11:01:29)
    1. https://wiki.debian.org/DebConf/24/TeamRoles (jmkim, 11:01:37)

  4. Accommo & Venue (jmkim, 11:04:10)
    1. ACTION: jmkim 나비센터 대관가능한지 여부, 견적 도착하면 공유 (jmkim, 11:16:26)

  5. Artwork (jmkim, 11:18:29)
    1. https://lists.debian.org/debconf-team/2024/01/msg00002.html (jmkim, 11:18:45)
    2. https://wiki.debian.org/DebConf/24/TODO#Urgent (jmkim, 11:19:41)
    3. FOSSASIA 부스 포토월 디자인 2월 2주차까지 필요 (jmkim, 11:23:45)
    4. ACTION: Artwork 선정된 로고 바탕으로 로고 개선, FOSSASIA 부스 내 배너 게시 준비 (jmkim, 11:25:05)

  6. Budgeting (jmkim, 11:26:00)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 11:26:07)
    2. https://salsa.debian.org/debconf-team/public/data/dc24/-/blob/main/budget/budget.ledger (jmkim, 11:26:51)

  7. Fundraising (jmkim, 11:32:16)
    1. https://debconf24.debconf.org/sponsors/become-a-sponsor/ (jmkim, 11:32:25)
    2. https://www.overleaf.com/read/yzqxmnxpsjrz (jmkim, 11:38:18)
    3. ACTION: yeonguk,희원,changwoo 브로셔 도움 (jmkim, 11:48:58)

  8. Catering (jmkim, 11:52:36)
  9. Infra (jmkim, 11:53:42)
  10. Web (jmkim, 11:56:42)
    1. https://salsa.debian.org/debconf-team/public/websites/dc24/-/merge_requests/3 (youngbin[m], 11:58:11)

  11. Site visit (jmkim, 11:59:49)
    1. ACTION: jmkim 예산은 일단 ledger 1차 마무리, 곧 team채널에 공유, 내일 DPL께 올리기 (jmkim, 12:09:58)
    2. ACTION: jmkim 필수참여 인원 확정 : 인프라 광랜케이블 공사 인원, 배너 및 부스 설치 인원, Accessibility 인원, 이외 추가인원 모집 (회의 끝난 직후) (jmkim, 12:10:57)

  12. Global team 미팅 (jmkim, 12:11:46)
    1. http://meetbot.debian.net/debconf-team/2024/debconf-team.2024-01-23-12.58.html (jmkim, 12:12:12)
    2. 다음 미팅이, 한국시간 2월 6일 22:00 #debconf-team 예정되어 있습니다 (IRC chat), 참석 예정인원: 종민, 창우, 영빈 (jmkim, 12:13:17)

  13. Content team 미팅 (jmkim, 12:13:21)
    1. 다음 미팅이, 한국시간 2월 21일 01:00 #debconf-content 예정되어 있습니다 (videoconference), 참석 예정인원 : 준상, 성수, 민성 (jmkim, 12:13:47)

  14. Video team 미팅 (jmkim, 12:14:25)
    1. http://meetbot.debian.net/debconf-video/2024/ (jmkim, 12:15:00)
    2. https://deb.li/ipVeE (jmkim, 12:15:10)
    3. 다음 미팅이, 한국시간 2월2일 01:30 #debconf-video 에 예정되어 있습니다 (IRC chat), 참석 예정인원: Video 롤 분들 중 가능인원 (jmkim, 12:19:55)

  15. 다음 Local team 미팅 (jmkim, 12:20:12)
    1. 다음 미팅이, 한국시간 2월 12일 20:00 #debconf-kr 에 예정되어 있습니다 (IRC chat) (jmkim, 12:20:31)

  16. FOSSASIA Booth (jmkim, 12:20:48)
    1. AGREED: FOSSASIA 내 DebConf24 홍보를 한국 커뮤니티 부스 내에 통합해서 진행 (jmkim, 12:26:33)
    2. FOSSASIA 참여인원 : youngbin, giyeon, seongsoo (jmkim, 12:27:01)

  17. AOB (jmkim, 12:27:10)


Meeting ended at 12:31:11 UTC (full logs).

Action items

  1. jmkim 나비센터 대관가능한지 여부, 견적 도착하면 공유
  2. Artwork 선정된 로고 바탕으로 로고 개선, FOSSASIA 부스 내 배너 게시 준비
  3. yeonguk,희원,changwoo 브로셔 도움
  4. jmkim 예산은 일단 ledger 1차 마무리, 곧 team채널에 공유, 내일 DPL께 올리기
  5. jmkim 필수참여 인원 확정 : 인프라 광랜케이블 공사 인원, 배너 및 부스 설치 인원, Accessibility 인원, 이외 추가인원 모집 (회의 끝난 직후)


Action items, by person

  1. jmkim
    1. jmkim 나비센터 대관가능한지 여부, 견적 도착하면 공유
    2. jmkim 예산은 일단 ledger 1차 마무리, 곧 team채널에 공유, 내일 DPL께 올리기
    3. jmkim 필수참여 인원 확정 : 인프라 광랜케이블 공사 인원, 배너 및 부스 설치 인원, Accessibility 인원, 이외 추가인원 모집 (회의 끝난 직후)
  2. UNASSIGNED
    1. Artwork 선정된 로고 바탕으로 로고 개선, FOSSASIA 부스 내 배너 게시 준비
    2. yeonguk,희원,changwoo 브로셔 도움


People present (lines said)

  1. jmkim (127)
  2. youngbin[m] (39)
  3. Giyeonbang[m] (35)
  4. changwoo[m] (24)
  5. unione[m] (15)
  6. jmkim[m] (11)
  7. yeonguk[m] (10)
  8. SeongsooCho[m] (4)
  9. MeetBot (3)
  10. JunsangMoon[m] (3)
  11. JunwonLee[m] (2)
  12. Roul[m]1 (2)
  13. SangminLee (1)


Generated by MeetBot 0.1.4.