#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 10:57:50 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim, 10:57:59)
  2. TODO (jmkim, 10:59:27)
    1. https://wiki.debian.org/DebConf/24/TODO (jmkim, 10:59:30)
    2. AGREED: TODO moving to Salsa issues (jmkim, 11:03:00)
    3. AGREED: TODO moving to Salsa issues (jmkim, 11:03:17)

  3. Staffing (jmkim, 11:03:29)
    1. https://wiki.debian.org/DebConf/24/TeamRoles (jmkim, 11:03:36)

  4. Site visit (jmkim, 11:05:35)
    1. https://pad.riseup.net/p/r.174bca424342bd509daa937d7c2d0a2f (jmkim, 11:05:59)
    2. https://deb.li/dc18travel (jmkim, 11:07:12)
    3. https://storm.debian.net/shared/2MWAGsHm803yC1FIulFWON-GlNhk76OE6MBAyklTrL1 (jmkim, 11:07:34)
    4. ACTION: Welcome 브로셔 초안 작성 (~다음회의) (jmkim, 11:11:52)
    5. https://docs.google.com/spreadsheets/d/1JGKo8k5qi5ZUmXLq9RX06df6PaC6--w9EkAEHakuSdk (jmkim, 11:12:42)
    6. ACTION: 정산 현황판에 비어있으신 분들은 영수증, 기차표 사본(스크린샷, 스캔본 등)을 jmkim@pukyong.ac.kr로 보내주세요 (jmkim, 11:14:11)

  5. Accommo and Venue (jmkim, 11:15:01)
    1. ACTION: 이를 위한 근처 호텔 알아보는 게 일단 필요하겠습니다. 다음 회의까지 베뉴 롤 분들과 진행해보도록 하겠습니다. (jmkim, 11:18:59)
    2. https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A (jmkim, 11:20:07)

  6. Catering (jmkim, 11:22:51)
    1. ACTION: 메뉴 초안을 케이터링 회사와 협의하시어, committee에 리뷰를 받을 수 있도록 준비 부탁드립니다 (~다음회의) (jmkim, 11:26:37)
    2. ACTION: 이 외에 beer, tea 부분도 같은 케이터링 회사 가능한지 확인 및 협의 부탁드립니다 (~다음회의) (jmkim, 11:27:12)

  7. Conference Dinner (jmkim, 11:27:29)
    1. 8/1 컨퍼런스 디너가 예정되어 있습니다. (jmkim, 11:28:09)
    2. 부경대 실내체육관 (최대 700명) 8/1 예약해두었습니다. (jmkim, 11:28:48)

  8. Day trip (jmkim, 11:29:56)
  9. Family coordinator (jmkim, 11:32:44)
    1. 베이비시터 자원봉사자 모집 : https://www.1365.go.kr/vols/main.do (jmkim, 11:34:22)
    2. 확정되지 않은 부분 : 예산 산입 여부, 보호 책임, 인원 (jmkim, 11:42:38)
    3. changwoo> 이런 상황은 통상 보험으로 해결합니다 (jmkim, 11:43:14)
    4. ACTION: why: 자원봉사자 모집 진행, 아동관련 보험 (~다음회의) (jmkim, 11:44:40)

  10. Infra (jmkim, 11:45:26)
    1. https://seoul.sta.or.kr/m/plan/137789/foreign/2 (jmkim, 11:45:50)

  11. Infra (jmkim, 11:46:01)
    1. 20여개 이상 장비 대여 혹은 구매 필요 (jmkim, 11:53:11)
    2. KREONET 지원 사업 기간인 1~2년 동안 사용할 준영구 장비와, DebConf 기간동안에만 필요한 장비가 섞여있음 (jmkim, 11:53:23)
    3. https://matrix.org/_matrix/media/v3/download/matrix.org/OOJXtPzcNceXSRrdDKxnbIEw/narajangteo-info.hwp.pdf (jmkim, 11:53:37)
    4. 나라장터 민간수요자 쪽으로 진행여부 확인 필요 (jmkim, 11:54:05)
    5. 더블오, 문준상님 개인사업자명의 (jmkim, 11:54:50)
    6. ACTION: : 장비 리스트 작성 및 견적, 100Gbps 사용 가정한 견적 (~다음회의) (jmkim, 11:56:18)
    7. 장비 갯수가 많다보니 조달청을 통한 업체 단일화를 우선으로 진행하고 (jmkim, 11:57:36)
    8. 마지막 보루의 방법으로 여러 업체 계약이 진행되어야합니다 (jmkim, 11:57:40)
    9. 중고물품중에서 적당히 싸면서 괜찮은거 budget 통해 문준상님 개인사업자로 구매 및 DebConf24로 임대 (jmkim, 11:58:31)

  12. Web (jmkim, 12:08:52)
    1. CFP 보내려면 ← Registration open 하려면 ← 유료 결제시 식비, 숙박비 결정 필요 (jmkim, 12:09:36)
    2. AGREED: accommodation 30,000 KRW per a day per paid attendee (jmkim, 12:20:50)
    3. ACTION: 식비 결제비 결정 필요 (changwoo[m], 12:22:47)

  13. Design (jmkim, 12:22:57)
    1. https://salsa.debian.org/debconf-team/public/data/dc24/-/tree/main/artwork (jmkim, 12:23:02)
    2. https://wiki.debconf.org/wiki/DebConf16/Artwork (jmkim, 12:23:36)
    3. https://wiki.debconf.org/wiki/DebConf16/Artwork (jmkim, 12:23:40)
    4. https://wiki.debian.org/DebConf24/Artwork (jmkim, 12:25:52)
    5. ACTION: 디자인 가이드라인 https://wiki.debian.org/DebConf24/Artwork (폰트, 컬러 팔레트) (~다음 회의) (jmkim, 12:26:37)

  14. Contents (jmkim, 12:26:55)
    1. https://pad.riseup.net/p/DebConf24-CFP (jmkim, 12:28:40)
    2. 데비안데이 https://wiki.debian.org/DebianDayDebConfs (jmkim, 12:29:25)
    3. dc19 오픈데이 https://debconf19.debconf.org/schedule/openday/ (jmkim, 12:29:50)
    4. 데비안데이 = 오픈데이 (jmkim, 12:29:54)
    5. ACTION: 한글버전 CFP 번역 (~다음회의) (jmkim, 12:32:55)

  15. Budgeting (jmkim, 12:33:42)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 12:33:48)
    2. ACTION: 미래관 게스트하우스 3실용 350만원 증액 예정입니다 (jmkim, 12:34:23)
    3. ACTION: 부경대학교와 협약된 할인가 호텔들이 있던데 이쪽으로 먼저 알아보겠습니다 (~다음회의) (jmkim, 12:37:19)
    4. ACTION: A/V 장비 및 네트워크 장비 가격, 견적 (~다음회의) (jmkim, 12:37:50)

  16. Fundraising (jmkim, 12:38:29)
    1. https://salsa.debian.org/debian-kr-team/DebConf/fundraising (jmkim, 12:38:42)
    2. ACTION: 스폰서 브로셔 한글 번역 (~다음회의) (jmkim, 12:40:27)

  17. FOSSASIA Booth (jmkim, 12:41:13)
  18. Global team 미팅들 (jmkim, 12:43:35)
    1. #debconf-team, #debconf-video, #debconf-content 채널에서 현재 정기(수시) 회의 진행 중입니다. (jmkim, 12:44:11)

  19. 다음 Local team 미팅: 한국시간 3월 11일 20:00 #debconf-kr (jmkim, 12:45:29)
  20. AOB (jmkim, 12:45:38)
    1. ACTION: Travel 롤 : 항공권 구입 가이드 작성 (~다음회의) (jmkim, 12:48:49)


Meeting ended at 12:51:31 UTC (full logs).

Action items

  1. Welcome 브로셔 초안 작성 (~다음회의)
  2. 정산 현황판에 비어있으신 분들은 영수증, 기차표 사본(스크린샷, 스캔본 등)을 jmkim@pukyong.ac.kr로 보내주세요
  3. 이를 위한 근처 호텔 알아보는 게 일단 필요하겠습니다. 다음 회의까지 베뉴 롤 분들과 진행해보도록 하겠습니다.
  4. 메뉴 초안을 케이터링 회사와 협의하시어, committee에 리뷰를 받을 수 있도록 준비 부탁드립니다 (~다음회의)
  5. 이 외에 beer, tea 부분도 같은 케이터링 회사 가능한지 확인 및 협의 부탁드립니다 (~다음회의)
  6. why: 자원봉사자 모집 진행, 아동관련 보험 (~다음회의)
  7. : 장비 리스트 작성 및 견적, 100Gbps 사용 가정한 견적 (~다음회의)
  8. 식비 결제비 결정 필요
  9. 디자인 가이드라인 https://wiki.debian.org/DebConf24/Artwork (폰트, 컬러 팔레트) (~다음 회의)
  10. 한글버전 CFP 번역 (~다음회의)
  11. 미래관 게스트하우스 3실용 350만원 증액 예정입니다
  12. 부경대학교와 협약된 할인가 호텔들이 있던데 이쪽으로 먼저 알아보겠습니다 (~다음회의)
  13. A/V 장비 및 네트워크 장비 가격, 견적 (~다음회의)
  14. 스폰서 브로셔 한글 번역 (~다음회의)
  15. Travel 롤 : 항공권 구입 가이드 작성 (~다음회의)


Action items, by person

  1. jmkim
    1. 정산 현황판에 비어있으신 분들은 영수증, 기차표 사본(스크린샷, 스캔본 등)을 jmkim@pukyong.ac.kr로 보내주세요
  2. UNASSIGNED
    1. Welcome 브로셔 초안 작성 (~다음회의)
    2. 이를 위한 근처 호텔 알아보는 게 일단 필요하겠습니다. 다음 회의까지 베뉴 롤 분들과 진행해보도록 하겠습니다.
    3. 메뉴 초안을 케이터링 회사와 협의하시어, committee에 리뷰를 받을 수 있도록 준비 부탁드립니다 (~다음회의)
    4. 이 외에 beer, tea 부분도 같은 케이터링 회사 가능한지 확인 및 협의 부탁드립니다 (~다음회의)
    5. why: 자원봉사자 모집 진행, 아동관련 보험 (~다음회의)
    6. : 장비 리스트 작성 및 견적, 100Gbps 사용 가정한 견적 (~다음회의)
    7. 식비 결제비 결정 필요
    8. 디자인 가이드라인 https://wiki.debian.org/DebConf24/Artwork (폰트, 컬러 팔레트) (~다음 회의)
    9. 한글버전 CFP 번역 (~다음회의)
    10. 미래관 게스트하우스 3실용 350만원 증액 예정입니다
    11. 부경대학교와 협약된 할인가 호텔들이 있던데 이쪽으로 먼저 알아보겠습니다 (~다음회의)
    12. A/V 장비 및 네트워크 장비 가격, 견적 (~다음회의)
    13. 스폰서 브로셔 한글 번역 (~다음회의)
    14. Travel 롤 : 항공권 구입 가이드 작성 (~다음회의)


People present (lines said)

  1. jmkim (196)
  2. changwoo[m] (29)
  3. JunsangMoon[m] (24)
  4. WooheeYang[m] (23)
  5. ldmsys[m] (22)
  6. Gyeongtaek[m] (19)
  7. Roul[m]1 (14)
  8. SeongsooCho[m] (13)
  9. MeetBot (3)
  10. youngbin[m] (3)
  11. jmkim[m] (3)
  12. yeonguk[m] (2)
  13. weepingclown (1)


Generated by MeetBot 0.1.4.