#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim[m] at 10:57:47 UTC (full logs).

Meeting summary

  1. Roll call (jmkim[m], 10:57:55)
  2. Infra (jmkim[m], 10:59:26)
    1. ACTION: Roul: KREONet 미팅 진행 (이번 주 혹은 다음주) (jmkim[m], 11:03:21)
    2. ACTION: jmkim: KREONet 부경대 전산원쪽으로 네트워크 인입되어도 괜찮은지 확인 (jmkim[m], 11:03:56)
    3. ACTION: : Infra 롤: 장비 목록 정리 (Salsa 혹은 스프레드시트) (~3/17) (jmkim[m], 11:10:54)
    4. ACTION: jmkim: 기숙사 유무선공유기 및 AP 사용방법 파악하여 Infra방에 공유 (~3/13) (jmkim[m], 11:14:46)
    5. ACTION: roul: 미래관 4층도 네트워크 구상하기 (Roul[m]1, 11:19:44)
    6. ACTION: roul: 미래관 4층도 네트워크 구상하기 (jmkim[m], 11:19:54)

  3. TODO (jmkim[m], 11:20:25)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues (jmkim[m], 11:20:26)

  4. Accommo & Venue (jmkim[m], 11:22:50)
  5. Catering & Conference dinner & Day trip (jmkim[m], 11:28:40)
    1. ACTION: yeonguk: 메뉴계획표 수령 예정 (3/13) (jmkim[m], 11:30:48)
    2. ACTION: yeonguk: 인원 정보 바른가정식에 제공 (5월 초, 추후 재논의) (jmkim[m], 11:31:28)
    3. ACTION: yeonguk: 바른가정식과 부경대 행사장 답사 예정 (3/13 15:00) (jmkim[m], 11:31:56)
    4. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/?state=opened&label_name%5B%5D=Catering (jmkim[m], 11:40:43)
    5. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/?state=opened&label_name%5B%5D=Daytrip (jmkim[m], 11:44:42)
    6. : yeonguk: Day trip 관련 자원봉사가 필요할 수 있음 (jmkim[m], 11:45:24)

  6. Design (jmkim[m], 11:46:11)
  7. Registration (jmkim[m], 11:51:48)
  8. Budgeting (jmkim[m], 12:00:30)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim[m], 12:00:40)
    2. ACTION: jmkim: 비자 우편발송비 100만원 예산 추가 (3/12) (jmkim[m], 12:07:07)

  9. FOSSASIA Booth (jmkim[m], 12:08:09)
  10. Team 미팅들 (jmkim[m], 12:11:34)
  11. 다음 Local team 미팅 (jmkim[m], 12:12:22)
  12. AOB (jmkim[m], 12:12:42)
    1. https://debconf24.debconf.org/sponsors/ 스폰서 열심히 채워지고 있습니다.. (changwoo, 12:22:11)


Meeting ended at 12:22:37 UTC (full logs).

Action items

  1. Roul: KREONet 미팅 진행 (이번 주 혹은 다음주)
  2. jmkim: KREONet 부경대 전산원쪽으로 네트워크 인입되어도 괜찮은지 확인
  3. : Infra 롤: 장비 목록 정리 (Salsa 혹은 스프레드시트) (~3/17)
  4. jmkim: 기숙사 유무선공유기 및 AP 사용방법 파악하여 Infra방에 공유 (~3/13)
  5. roul: 미래관 4층도 네트워크 구상하기
  6. roul: 미래관 4층도 네트워크 구상하기
  7. yeonguk: 메뉴계획표 수령 예정 (3/13)
  8. yeonguk: 인원 정보 바른가정식에 제공 (5월 초, 추후 재논의)
  9. yeonguk: 바른가정식과 부경대 행사장 답사 예정 (3/13 15:00)
  10. jmkim: 비자 우편발송비 100만원 예산 추가 (3/12)


People present (lines said)

  1. jmkim[m] (136)
  2. yeonguk[m] (34)
  3. Roul[m]1 (28)
  4. changwoo (19)
  5. ldmsys[m] (17)
  6. youngbin[m] (14)
  7. MeetBot (3)
  8. Gyeongtaek[m] (1)


Generated by MeetBot 0.1.4.