#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:14:38 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim, 11:14:46)
  2. 진행사항 확인 (jmkim, 11:16:33)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues (jmkim, 11:16:38)
    2. 38: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/38 (jmkim, 11:20:23)
    3. 59: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59 (jmkim, 11:20:32)
    4. 57: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/57 (jmkim, 11:23:24)
    5. 64: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/64 (jmkim, 11:23:28)
    6. 66: https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/66 (jmkim, 11:23:32)
    7. ACTION: Roul AP issue 생성 (jmkim, 11:24:55)
    8. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/13 (jmkim, 11:27:29)

  3. 합의 필요 (jmkim, 11:35:37)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 11:36:04)

  4. FOSSASIA Booth (jmkim, 11:58:03)
  5. site visit 사진 :) (jmkim, 12:00:32)
    1. https://people.debian.org/~cwryu/dc24-sitevisit-photos/ (jmkim, 12:00:38)

  6. Global team 미팅들 (jmkim, 12:02:35)
    1. #debconf-team, #debconf-video, #debconf-content 채널에서 현재 정기(수시) 회의 진행 중입니다. (jmkim, 12:02:40)

  7. 다음 Local team 미팅: 한국시간 4월 22일 20:00 #debconf-kr (jmkim, 12:03:16)
  8. AOB (jmkim, 12:03:35)


Meeting ended at 12:06:36 UTC (full logs).

Action items

  1. Roul AP issue 생성


People present (lines said)

  1. jmkim (64)
  2. Roul[m]1 (15)
  3. changwoo (13)
  4. MeetBot (2)
  5. weepingclown (1)
  6. GeonwooYoon[m] (1)


Generated by MeetBot 0.1.4.