#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:15:52 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim, 11:16:02)
    1. https://status.element.io/ (jmkim, 11:29:18)

  2. 진행사항 확인 (jmkim, 11:33:39)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues (jmkim, 11:33:44)
    2. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/38 (Roul, 11:35:29)
    3. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59 (jmkim, 11:37:48)
    4. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/63 (jmkim, 11:42:49)
    5. ACTION: Giyeonbang[m] av_equipments 예산 확정되면 견적 수정 및 계약 진행 (jmkim, 11:47:28)
    6. ACTION: jmkim 삼각대 갯수 정리해서 Giyeonbang[m] 보고 (jmkim, 11:48:00)
    7. ACTION: Giyeonbang[m] 웹캠 정리 필요 (#debconf-video 기록 검토) (jmkim, 11:48:44)
    8. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/?sort=due_date&state=opened&label_name%5B%5D=Budgeting&first_page_size=100 (jmkim, 11:51:11)
    9. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/13 (jmkim, 11:52:19)
    10. https://docs.google.com/spreadsheets/d/1s5wG9qCKFuCMYbNpcqUVSffrNi9K3XplwveA5mlbOuI (jmkim, 11:52:53)

  3. 논의 사항 (jmkim, 11:53:51)
    1. ACTION: all 로컬팀 각자가 registration 과정에서 bursary 신청 필수 (jmkim, 11:55:39)
    2. ACTION: 로컬팀 모두 컨퍼런스 등록하면서 3가지 bursary 지원 (changwoo[m], 12:03:48)
    3. ACTION: Bursary form 내 local team role 필수 기재 (jmkim, 12:04:23)
    4. ACTION: all bursary 지원 마감 5/8 (jmkim, 12:08:19)
    5. ACTION: jmkim Swags 부산업체 위주 견적 - 상생을 목표로 ! (jmkim, 12:19:29)

  4. 합의 사항 (jmkim, 12:19:41)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 12:19:53)
    2. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 12:23:36)
    3. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/33 (jmkim, 12:31:30)

  5. site visit 사진 (jmkim, 12:32:41)
    1. https://people.debian.org/~cwryu/dc24-sitevisit-photos/ (jmkim, 12:32:55)

  6. Team 미팅들 (jmkim, 12:35:33)
  7. 다음 Local team 미팅 (jmkim, 12:36:35)
  8. AOB (jmkim, 12:36:46)


Meeting ended at 12:42:21 UTC (full logs).

Action items

  1. Giyeonbang[m] av_equipments 예산 확정되면 견적 수정 및 계약 진행
  2. jmkim 삼각대 갯수 정리해서 Giyeonbang[m] 보고
  3. Giyeonbang[m] 웹캠 정리 필요 (#debconf-video 기록 검토)
  4. all 로컬팀 각자가 registration 과정에서 bursary 신청 필수
  5. 로컬팀 모두 컨퍼런스 등록하면서 3가지 bursary 지원
  6. Bursary form 내 local team role 필수 기재
  7. all bursary 지원 마감 5/8
  8. jmkim Swags 부산업체 위주 견적 - 상생을 목표로 !


Action items, by person

  1. Giyeonbang[m]
    1. Giyeonbang[m] av_equipments 예산 확정되면 견적 수정 및 계약 진행
    2. jmkim 삼각대 갯수 정리해서 Giyeonbang[m] 보고
    3. Giyeonbang[m] 웹캠 정리 필요 (#debconf-video 기록 검토)
  2. jmkim
    1. jmkim 삼각대 갯수 정리해서 Giyeonbang[m] 보고
    2. jmkim Swags 부산업체 위주 견적 - 상생을 목표로 !
  3. UNASSIGNED
    1. all 로컬팀 각자가 registration 과정에서 bursary 신청 필수
    2. 로컬팀 모두 컨퍼런스 등록하면서 3가지 bursary 지원
    3. Bursary form 내 local team role 필수 기재
    4. all bursary 지원 마감 5/8


People present (lines said)

  1. jmkim (133)
  2. changwoo[m] (35)
  3. Giyeonbang[m] (28)
  4. MeetBot (10)
  5. Roul (10)
  6. utkarsh2102 (6)
  7. changwoo_ (4)
  8. youngbin (4)
  9. youngbin[m] (3)
  10. jmkim[m] (2)
  11. GeonwooYoon[m] (1)
  12. Roul[m]1 (1)
  13. hojunLee[m] (1)


Generated by MeetBot 0.1.4.