#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:16:33 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim, 11:16:42)
  2. 진행사항 확인 - Infra (jmkim, 11:18:11)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/67 (jmkim, 11:18:25)
    2. https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A/edit#gid=290827417 (Roul, 11:19:27)
    3. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 11:22:18)
    4. https://drive.google.com/drive/folders/14UHCLsocACorpo-fO4IjJvM0KJAYaVNa (jmkim, 11:28:24)
    5. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59 (jmkim, 11:29:51)

  3. 진행사항 확인 - Budgeting (jmkim, 11:42:16)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 11:42:53)

  4. 진행사항 확인 - Payables (jmkim, 12:02:42)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 12:02:54)
    2. ACTION: cwryu bursary team needs a discussion about the budget increase (changwoo[m], 12:03:45)
    3. https://drive.google.com/drive/folders/1xqWpuB0tsMMLrnsiKt3xCmOblP6NKp2o (jmkim, 12:18:33)

  5. 진행사항 확인 - Accommodation (jmkim, 12:19:30)
    1. https://docs.google.com/spreadsheets/d/1s5wG9qCKFuCMYbNpcqUVSffrNi9K3XplwveA5mlbOuI (jmkim, 12:19:36)
    2. ACTION: 학생기숙사 계약 필요한 자료: 성별 명시 안 한 등록 인원 중 기숙사 숙박 어디인지 확인 (changwoo[m], 12:31:04)
    3. ACTION: 학생기숙사 계약 필요한 자료: registration 완료 후 남/녀별 숙박 수 (changwoo[m], 12:31:30)

  6. 로컬팀 등록 확인 (jmkim, 12:33:14)
    1. https://debconf24.debconf.org/register/ (jmkim, 12:33:30)

  7. site visit 사진 :) (jmkim, 12:38:28)
    1. https://people.debian.org/~cwryu/dc24-sitevisit-photos/ (jmkim, 12:38:37)
    2. https://wiki.debian.org/DebConf/24/Bids/Korea/Venue (jmkim, 12:42:55)
    3. ACTION: cwryu 구글 드라이브 DC24 사진 people.debian.org 에 stefanor/photo-album 으로 정리 (changwoo[m], 12:44:28)

  8. Team 미팅들 (jmkim, 12:45:41)
  9. 다음 Local team 미팅 (jmkim, 12:45:59)
  10. AOB (jmkim, 12:46:18)


Meeting ended at 12:55:46 UTC (full logs).

Action items

  1. cwryu bursary team needs a discussion about the budget increase
  2. 학생기숙사 계약 필요한 자료: 성별 명시 안 한 등록 인원 중 기숙사 숙박 어디인지 확인
  3. 학생기숙사 계약 필요한 자료: registration 완료 후 남/녀별 숙박 수
  4. cwryu 구글 드라이브 DC24 사진 people.debian.org 에 stefanor/photo-album 으로 정리


People present (lines said)

  1. jmkim (93)
  2. changwoo[m] (48)
  3. Giyeonbang[m] (45)
  4. Roul (35)
  5. ldmsys[m] (10)
  6. yeonguk[m] (7)
  7. MeetBot (6)
  8. youngbin[m] (3)
  9. weepingclown[m]1 (3)
  10. Gyeongtaek[m] (2)
  11. GeonwooYoon[m] (1)


Generated by MeetBot 0.1.4.