#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 10:59:54 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim, 11:00:06)
  2. 진행사항 확인 - Infra (jmkim, 11:02:51)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59 (jmkim, 11:08:44)
    2. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/67 (jmkim, 11:10:24)
    3. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/60 (jmkim, 11:10:47)
    4. https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit#gid=1802420401 (jmkim, 11:11:40)
    5. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/66 (jmkim[m], 11:15:03)

  3. 진행사항 확인 - A/V (jmkim, 11:17:54)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/63 (jmkim[m], 11:18:11)

  4. 진행사항 확인 - Accommodation (jmkim, 11:24:33)
    1. ACTION: jmkim 성별 명시 안 한 등록 인원 중 기숙사 숙박 어디인지 확인 (jmkim, 11:25:40)

  5. 합의 사항 - 계약 시점 (Payables) (jmkim, 11:37:01)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 11:37:08)

  6. 합의 사항 - 예산 (Budgeting) (jmkim, 11:44:48)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 11:44:50)

  7. Team 미팅들 (jmkim, 11:59:11)
  8. 다음 Local team 미팅 (jmkim, 11:59:34)
  9. AOB (jmkim, 11:59:58)


Meeting ended at 12:06:15 UTC (full logs).

Action items

  1. jmkim 성별 명시 안 한 등록 인원 중 기숙사 숙박 어디인지 확인


Action items, by person

  1. jmkim
    1. jmkim 성별 명시 안 한 등록 인원 중 기숙사 숙박 어디인지 확인


People present (lines said)

  1. jmkim (79)
  2. Giyeonbang[m] (20)
  3. Roul[m]1 (12)
  4. jmkim[m] (9)
  5. changwoo[m] (8)
  6. ldmsys[m] (8)
  7. JunsangMoon[m] (7)
  8. youngbin[m] (6)
  9. MeetBot (2)
  10. yeonguk[m] (2)
  11. weepingclown[m]1 (1)


Generated by MeetBot 0.1.4.