#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:05:18 UTC (full logs).

Meeting summary

  1. Roll Call (jmkim, 11:05:28)
  2. 진행사항 확인 - Infra (jmkim, 11:07:51)
    1. https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit#gid=1802420401 (Roul[m]1, 11:08:51)
    2. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/66 (jmkim, 11:12:11)
    3. ACTION: infra WiFi SSID 가이드라인 참고하여 비디오팀에 문의하기 (Giyeonbang[m], 11:17:40)
    4. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/59 (Roul[m]1, 11:21:52)

  3. 진행사항 확인 - Accommodation (jmkim, 11:22:38)
    1. https://debconf24.debconf.org/register/statistics/ (jmkim, 11:25:38)
    2. ACTION: jmkim 성별 남녀 아닌데 기숙사 선택한 인원 대상 확인 메일 발송 (jmkim, 11:30:30)

  4. 진행사항 확인 - 기타 보고 (jmkim, 11:36:00)
    1. ACTION: jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인 (jmkim, 11:39:15)

  5. 합의 사항 - 계약 시점 (Payables) (jmkim, 11:41:57)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 11:42:01)
    2. ACTION: yeonguk 바른가정식 대략적인 인원 안내 (현원), 다음 주 정확하게 다시 안내 (jmkim, 12:02:58)

  6. 합의 사항 - 예산 (Budgeting) (jmkim, 12:06:57)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 12:06:58)

  7. 기타 (jmkim, 12:21:26)
    1. ACTION: all bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급. (jmkim, 12:23:12)
    2. https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM (jmkim, 12:25:05)

  8. Team 미팅들 (jmkim, 12:33:03)
  9. 다음 Local team 미팅 (jmkim, 12:33:49)
  10. AOB (jmkim, 12:37:49)


Meeting ended at 12:40:59 UTC (full logs).

Action items

  1. infra WiFi SSID 가이드라인 참고하여 비디오팀에 문의하기
  2. jmkim 성별 남녀 아닌데 기숙사 선택한 인원 대상 확인 메일 발송
  3. jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인
  4. yeonguk 바른가정식 대략적인 인원 안내 (현원), 다음 주 정확하게 다시 안내
  5. all bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급.


Action items, by person

  1. jmkim
    1. jmkim 성별 남녀 아닌데 기숙사 선택한 인원 대상 확인 메일 발송
    2. jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인
  2. UNASSIGNED
    1. infra WiFi SSID 가이드라인 참고하여 비디오팀에 문의하기
    2. yeonguk 바른가정식 대략적인 인원 안내 (현원), 다음 주 정확하게 다시 안내
    3. all bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급.


People present (lines said)

  1. jmkim (108)
  2. Roul[m]1 (36)
  3. changwoo[m] (31)
  4. Giyeonbang[m] (28)
  5. yeonguk[m] (20)
  6. jmkim[m] (3)
  7. MeetBot (2)
  8. youngbin[m] (2)
  9. JunsangMoon[m] (2)
  10. ldmsys[m] (1)
  11. Gyeongtaek[m] (1)
  12. weepingclown[m]1 (1)


Generated by MeetBot 0.1.4.