#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:00:20 UTC (full logs).

Meeting summary

  1. Roll call (jmkim, 11:00:27)
  2. 진행사항 확인 - Infra (jmkim, 11:02:14)
    1. PC_for_videoteam https://debconf-video-team.pages.debian.net/docs/hardware.html#computers-for-live-mixing (Giyeonbang[m], 11:06:18)
    2. ACTION: Infra 인프라 회의 진행 - 컴퓨터 및 사용처 논의 후 video team 회의에 전달 준비 (jmkim, 11:07:21)

  3. 진행사항 확인 - Audio/Visual (jmkim, 11:08:44)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/9 (jmkim, 11:17:18)
    2. ACTION: jmkim 행사 보험 (jmkim, 11:17:42)
    3. https://debconf24.debconf.org/volunteers/ (jmkim, 11:22:56)
    4. 배송일정 오디오 7월 27일, 삼각대 7월 27일 (Giyeonbang[m], 11:25:18)

  4. 진행사항 확인 - Accommodation (jmkim, 11:25:34)
  5. 진행사항 확인 - 기타 (jmkim, 11:53:45)
  6. 합의 사항 - 계약 시점 (Payables) (jmkim, 12:05:19)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 12:05:27)

  7. 합의 사항 - 예산 (Budgeting) (jmkim, 12:08:39)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 12:08:47)

  8. 합의 사항 - Day trip (jmkim, 12:15:07)
  9. 기타 (jmkim, 12:18:43)
    1. ACTION: ALL bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급. (jmkim, 12:19:00)
    2. ACTION: ALL local team {이메일, 전화번호, 참가일정, 기숙사 숙박일정, 기숙사 숙박시 성별}을 시트로 받고 있습니다 : https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM (jmkim, 12:19:51)
    3. https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM (jmkim, 12:19:52)

  10. Team 미팅들 (jmkim, 12:20:27)
  11. 다음 Local team 미팅: 한국시간 6월 17일 20:00 #debconf-kr (jmkim, 12:21:07)


Meeting ended at 12:21:13 UTC (full logs).

Action items

  1. Infra 인프라 회의 진행 - 컴퓨터 및 사용처 논의 후 video team 회의에 전달 준비
  2. jmkim 행사 보험
  3. ALL bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급.
  4. ALL local team {이메일, 전화번호, 참가일정, 기숙사 숙박일정, 기숙사 숙박시 성별}을 시트로 받고 있습니다 : https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM


Action items, by person

  1. jmkim
    1. jmkim 행사 보험
  2. UNASSIGNED
    1. Infra 인프라 회의 진행 - 컴퓨터 및 사용처 논의 후 video team 회의에 전달 준비
    2. ALL bursary 승인 accept 눌러 주세요. 6/12 마감까지 안 하면 포기로 취급.
    3. ALL local team {이메일, 전화번호, 참가일정, 기숙사 숙박일정, 기숙사 숙박시 성별}을 시트로 받고 있습니다 : https://docs.google.com/spreadsheets/d/1ceT-kL7p-8E0X36T-F4tdygy9F9RRNHOw5-n1K0H2ZM


People present (lines said)

  1. jmkim (74)
  2. Giyeonbang[m] (46)
  3. jmkim[m] (30)
  4. weepingclown[m]1 (16)
  5. changwoo[m] (14)
  6. Roul (10)
  7. AndrewLee (6)
  8. MeetBot (3)
  9. youngbin[m] (3)
  10. gybang (2)
  11. hojunLee[m] (1)
  12. MacyLin[m] (1)
  13. changwoo_ (1)


Generated by MeetBot 0.1.4.