#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:00:21 UTC (full logs).

Meeting summary

  1. Roll call (jmkim, 11:00:27)
  2. 진행사항 확인 - Infra (jmkim, 11:04:48)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/work_items/58 (jmkim, 11:06:44)
    2. https://docs.google.com/spreadsheets/d/1dZIeaxJjOm50Wm2pE1GAQNlC-TJlLkndEcy5YND2h_s/edit (jmkim, 11:07:30)
    3. https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit?usp=drivesdk (Roul[m]1, 11:08:47)
    4. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/64 (Roul, 11:10:21)
    5. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/66 (jmkim, 11:14:37)
    6. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/71 (jmkim, 11:16:39)
    7. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/57 (jmkim, 11:19:08)

  3. 진행사항 확인 - Audio/Visual (jmkim, 11:25:36)
  4. 진행사항 확인 - Accommodation (jmkim, 11:30:48)
    1. ACTION: jmkim 15개실(buffer 포함 20개실) 호텔 견적 (jmkim, 11:33:17)
    2. https://docs.google.com/spreadsheets/d/1s5wG9qCKFuCMYbNpcqUVSffrNi9K3XplwveA5mlbOuI (jmkim, 11:33:22)

  5. 진행사항 확인 - Venue (jmkim, 11:46:19)
    1. ACTION: jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인 (jmkim, 11:46:48)

  6. 진행사항 확인 - Catering (jmkim, 11:50:25)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/65 (jmkim, 11:52:02)
    2. ACTION: jmkim 6/24 18시 체육관 대관 (jmkim, 11:52:50)
    3. https://debconf24.debconf.org/register/statistics/ (jmkim, 11:53:14)
    4. https://debconf24.debconf.org/register/statistics/ (yeonguk[m], 11:53:20)
    5. ACTION: yeonguk[m] 다음주 화욜날 미팅이후 바른가정식 제안 보고 논의 진행 + 맥주 및 음료 (jmkim, 12:05:09)
    6. ACTION: yeonguk[m] ^다과 (jmkim, 12:05:30)
    7. ACTION: yeonguk[m] 케이터링: 바른가정식에 인원 통계 그대로 보여주고 같이 인원 논의 (jmkim, 12:06:06)

  7. 진행사항 확인 - Conference dinner (jmkim, 12:06:31)
    1. ACTION: dc24-catering:matrix.org 24일 월요일 컨퍼런스 디너 site visit이 18시에 예약 (체육관) (jmkim, 12:10:10)
    2. ACTION: dc24-catering:matrix.org 25일 화요일 바른 가정식 13시에 예약 (jmkim, 12:10:39)
    3. ACTION: jmkim 24일 18시부터 체육관 열쇠 받아내기 (jmkim, 12:11:33)

  8. 진행사항 확인 - Day trip (jmkim, 12:13:03)
  9. 진행사항 확인 - Etc (jmkim, 12:15:18)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/16 (jmkim, 12:17:59)

  10. 합의 사항 - 계약 시점 (jmkim, 12:19:38)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 12:19:43)

  11. 합의 사항 - 예산 (jmkim, 12:21:58)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 12:22:02)

  12. 합의 사항 - Day trip (jmkim, 12:26:23)
  13. jmkim MacyLin[m] C&W 예산 증액 (jmkim, 12:29:06)
  14. 기타 (jmkim, 12:34:39)
  15. Team 미팅들 (jmkim, 12:38:29)
  16. 다음 Local team 미팅: 한국시간 6월 24일 20:00 #debconf-kr (jmkim, 12:38:58)
  17. AOB (jmkim, 12:39:07)
    1. ACTION: jmkim C&W 예산책정 90만원 (jmkim, 12:43:59)


Meeting ended at 12:55:05 UTC (full logs).

Action items

  1. jmkim 15개실(buffer 포함 20개실) 호텔 견적
  2. jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인
  3. jmkim 6/24 18시 체육관 대관
  4. yeonguk[m] 다음주 화욜날 미팅이후 바른가정식 제안 보고 논의 진행 + 맥주 및 음료
  5. yeonguk[m] ^다과
  6. yeonguk[m] 케이터링: 바른가정식에 인원 통계 그대로 보여주고 같이 인원 논의
  7. dc24-catering:matrix.org 24일 월요일 컨퍼런스 디너 site visit이 18시에 예약 (체육관)
  8. dc24-catering:matrix.org 25일 화요일 바른 가정식 13시에 예약
  9. jmkim 24일 18시부터 체육관 열쇠 받아내기
  10. jmkim C&W 예산책정 90만원


Action items, by person

  1. jmkim
    1. jmkim 15개실(buffer 포함 20개실) 호텔 견적
    2. jmkim Video Team Room 214호를 7월 17일부터 대여가능여부 확인
    3. jmkim 6/24 18시 체육관 대관
    4. jmkim 24일 18시부터 체육관 열쇠 받아내기
    5. jmkim C&W 예산책정 90만원
  2. yeonguk[m]
    1. yeonguk[m] 다음주 화욜날 미팅이후 바른가정식 제안 보고 논의 진행 + 맥주 및 음료
    2. yeonguk[m] ^다과
    3. yeonguk[m] 케이터링: 바른가정식에 인원 통계 그대로 보여주고 같이 인원 논의
  3. UNASSIGNED
    1. dc24-catering:matrix.org 24일 월요일 컨퍼런스 디너 site visit이 18시에 예약 (체육관)
    2. dc24-catering:matrix.org 25일 화요일 바른 가정식 13시에 예약


People present (lines said)

  1. jmkim (182)
  2. Giyeonbang[m] (61)
  3. yeonguk[m] (36)
  4. changwoo[m] (34)
  5. Roul (21)
  6. youngbin[m] (6)
  7. jmkim[m] (6)
  8. MacyLin[m] (5)
  9. Roul[m]1 (5)
  10. MeetBot (2)
  11. ajqlee[m] (1)
  12. weepingclown[m]1 (1)
  13. ldmsys[m] (1)


Generated by MeetBot 0.1.4.