#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:00:11 UTC (full logs).

Meeting summary

  1. Roll call (jmkim, 11:00:17)
  2. 진행사항 확인 - Infra (jmkim, 11:01:29)
    1. https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit (jmkim, 11:01:50)
    2. https://docs.google.com/spreadsheets/d/1gRNIdWp_rkIz3oU0DSXg-6oyQCXFJAxA91sxI9Fgsx0/edit?gid=0#gid=0 (jmkim, 11:06:05)
    3. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/92 (jmkim, 11:09:47)

  3. 진행사항 확인 - Accommodation (jmkim, 11:11:56)
  4. 진행사항 확인 - Venue (jmkim, 11:20:14)
  5. 진행사항 확인 - Swags (jmkim, 11:21:57)
  6. 진행사항 확인 - 기타 (jmkim, 11:28:49)
  7. 합의 사항 - 계약 시점 (Payables) (jmkim, 11:30:48)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 11:31:12)

  8. 합의 사항 - 예산 (Budgeting) (jmkim, 11:34:11)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim, 11:34:16)

  9. 합의사항 - Content (jmkim, 11:36:49)
    1. ACTION: jmkim content팀 웰컴세션 협의요청 (jmkim, 11:55:03)

  10. Team 미팅들 (jmkim, 11:56:16)
  11. 다음 Local team 미팅: 한국시간 7월 1일 20:00 #debconf-kr (jmkim, 11:57:44)
  12. AOB (jmkim, 11:57:51)


Meeting ended at 12:00:19 UTC (full logs).

Action items

  1. jmkim content팀 웰컴세션 협의요청


Action items, by person

  1. jmkim
    1. jmkim content팀 웰컴세션 협의요청


People present (lines said)

  1. jmkim (100)
  2. Roul (21)
  3. changwoo[m] (17)
  4. weepingclown[m]1 (6)
  5. MeetBot (2)
  6. jmkim[m] (2)
  7. youngbin[m] (1)
  8. ldmsys[m] (1)
  9. MacyLin[m] (1)
  10. Roul[m]1 (1)


Generated by MeetBot 0.1.4.