#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim[m] at 11:00:11 UTC (full logs).

Meeting summary

  1. Roll call (jmkim[m], 11:00:22)
  2. 진행사항 확인 - Infra (jmkim[m], 11:02:52)
    1. https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit?usp=drivesdk (jmkim[m], 11:03:39)
    2. ACTION: Roul 5번(네트워크 케이블)과 6번(ETC) 견적 jmkim에게 전달 (jmkim[m], 11:05:40)

  3. 진행사항 확인 - Accommodation & Venue (jmkim[m], 11:05:52)
    1. ACTION: yeonguk 토요일 행사에서 BIPA에 인쇄물 가능여부 질의 및 요청 (jmkim[m], 11:29:48)
    2. https://www.flickr.com/photos/coscup/53191314598/in/album-72177720311244274/ (Giyeonbang[m], 11:30:05)

  4. Swag & T-shirts (jmkim[m], 11:31:13)
  5. 진행사항 확인 - Catering & Conference dinner (jmkim[m], 11:33:44)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/77#note_503253 (jmkim[m], 11:34:58)
    2. https://icms.pknu.ac.kr/sports/2576 (jmkim[m], 11:41:14)
    3. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/78 (yeonguk[m], 11:45:41)
    4. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/78 (jmkim[m], 11:46:14)
    5. https://debconf24.debconf.org/volunteers/ (jmkim[m], 11:47:07)
    6. 케이터링 맥주 공급원 자원봉사자 필요 (jmkim[m], 11:51:14)
    7. 케이터링 바른가정식으로부터 자원봉사자 수 공유받을 예정 (jmkim[m], 11:51:37)
    8. AGREED: 맥주 자원봉사자 리워드 = 맥주 한 잔 (jmkim[m], 11:52:49)
    9. ACTION: yeonguk 맥주 바른가정식 900L 기준으로 견적 (jmkim[m], 12:03:15)
    10. ACTION: yeonguk 맥주 바른가정식 현장에서 부족할 때 추가수급 가능한지 확인 (jmkim[m], 12:03:23)

  6. 진행사항 - Day trip (jmkim[m], 12:09:33)
  7. 진행사항 - 행사보험 (jmkim[m], 12:12:55)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/9 (jmkim[m], 12:17:16)

  8. 진행사항 - 계약 (jmkim[m], 12:23:26)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim[m], 12:23:29)

  9. 합의 사항 - 예산 (Budgeting) (jmkim[m], 12:25:26)
    1. https://docs.google.com/spreadsheets/d/1k2pcSD5dEVl6PAJBLy6ApqyzkvQrj8SSQhroGQ9aykQ (jmkim[m], 12:25:30)

  10. 합의 사항 - Content (jmkim[m], 12:26:44)
  11. Team 미팅들 (jmkim[m], 12:28:34)
  12. 다음 Local team 미팅: 한국시간 7월 8일 20:00 #debconf-kr (jmkim[m], 12:28:59)
  13. AOB (jmkim[m], 12:29:03)
    1. https://event-us.kr/ubuntukr/event/84889 (jmkim[m], 12:32:51)


Meeting ended at 12:35:15 UTC (full logs).

Action items

  1. Roul 5번(네트워크 케이블)과 6번(ETC) 견적 jmkim에게 전달
  2. yeonguk 토요일 행사에서 BIPA에 인쇄물 가능여부 질의 및 요청
  3. yeonguk 맥주 바른가정식 900L 기준으로 견적
  4. yeonguk 맥주 바른가정식 현장에서 부족할 때 추가수급 가능한지 확인


People present (lines said)

  1. jmkim[m] (179)
  2. yeonguk[m] (64)
  3. Giyeonbang[m] (37)
  4. changwoo[m] (22)
  5. JunsangMoon[m] (9)
  6. unione[m] (4)
  7. MeetBot (2)
  8. weepingclown[m]1 (1)
  9. hojunLee[m] (1)


Generated by MeetBot 0.1.4.