#debconf-kr Meeting

Meeting started by Giyeonbang[m] at 11:00:27 UTC (full logs).

Meeting summary

  1. infra 팀 (Giyeonbang[m], 11:01:49)
    1. https://docs.google.com/spreadsheets/d/1PCAu6EuUzRd6pfaEZN07zJ92N7ZDX28l8c85wGPISrg/edit?gid=1305089638#gid=1305089638 (Giyeonbang[m], 11:04:06)
    2. https://wiki.debian.org/DebConf/24/Infrastructure (Roul[m]1, 11:05:43)
    3. HELP: 예비 노트북의 대여가 가능하신 분은 dc24 Infrastructure 채널에 알려주시기 바랍니다. https://docs.google.com/spreadsheets/d/1gRNIdWp_rkIz3oU0DSXg-6oyQCXFJAxA91sxI9Fgsx0/edit?gid=0#gid=0 (Giyeonbang[m], 11:08:42)
    4. 인프라 구성도 (예상) https://wiki.debian.org/DebConf/24/Infrastructure (Giyeonbang[m], 11:09:20)
    5. ACTION: Roul 인프라 구성도 업데이트 (Giyeonbang[m], 11:09:57)
    6. PC 요구 사항 https://docs.google.com/spreadsheets/d/1gRNIdWp_rkIz3oU0DSXg-6oyQCXFJAxA91sxI9Fgsx0/edit?gid=0#gid=0 (Giyeonbang[m], 11:10:30)

  2. Accommodation & Venue (Giyeonbang[m], 11:11:22)
  3. Swag & T-shirts (Giyeonbang[m], 11:14:35)
    1. ACTION: Woohee Yang 현재까지 굿즈 발주 상황 및 예상 제작 일정의 공유 (Giyeonbang[m], 11:18:47)
    2. 해당 주제(topic)는 dc24 Artwork and Design에서 매일 실시간으로 업데이트 되고 있습니다. (Giyeonbang[m], 11:19:38)

  4. Catering & Conference dinner (Giyeonbang[m], 11:23:58)
    1. https://matrix.to/#/!JvqPKzArdPFiCZdPNS:matrix.org/$vJxwtUqxLFFZOdczoLa-dW5Y6S039wMYCIoj8glP3pY?via=matrix.org (Giyeonbang[m], 11:25:52)
    2. https://docs.google.com/spreadsheets/d/1m8zTFp7jjyZ5tB9139RWyVHq8SbCOUs-PHeYUMbw2hw/edit?usp=sharing (Giyeonbang[m], 11:29:08)
    3. AGREED: 고릴라 브루잉에서 맥주 스폰서로 참여가 불가능함을 회신했습니다. 이에, 바른가정식 그리고/또는 파티빈으로 주류 케이터링을 진행하면 되겠습니다 (Giyeonbang[m], 11:33:41)

  5. Day trip (Giyeonbang[m], 11:35:41)
    1. 해당 주제(topic)에 필요한 안건은 dc24 Catering and DayTrip 채널에 보내실 수 있습니다. (Giyeonbang[m], 11:39:00)
    2. ACTION: DayTrip-team 회의 종료 뒤에도 논의된 안건을 이 채널(debconf-kr)에 알려주시고 논의할 안건은 다음 주간 회의 때 미리 알려주시길 바랍니다. (Giyeonbang[m], 11:41:52)

  6. 보험 (Giyeonbang[m], 11:43:15)
  7. 계약 (Giyeonbang[m], 11:43:43)
    1. https://docs.google.com/document/d/1-_vtHqY6eOFIwi3nahfA789yR-7p2pH2wOSlnMNgXtQ (Giyeonbang[m], 11:44:50)

  8. 동아대학교 SW중심대학 제출자료 제작 (Giyeonbang[m], 11:47:13)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/91 (Giyeonbang[m], 11:47:25)

  9. 이전주 합의사항 (Giyeonbang[m], 11:49:32)
    1. 예산 (Budgeting)-DPL 승인 완료 https://salsa.debian.org/debconf-team/public/data/dc24/-/blob/main/budget/budget.ledger (Giyeonbang[m], 11:50:04)
    2. Content 높으신 분들이 오는 웰컴 행사 기획 - 8월1일 (목) Conference Dinner 직전 20분간 세션 (Giyeonbang[m], 11:50:31)

  10. COSCUP Co-promotion 제안 응답 (Giyeonbang[m], 11:50:48)
    1. https://docs.google.com/document/d/1s5u-4bw_hwKmhtpPA6pAalNF5Km91mLmdwMkxAUA1AE/edit#heading=h.fxmha6h81nfm (Giyeonbang[m], 11:51:56)

  11. Team 미팅들 (Giyeonbang[m], 11:58:11)
  12. 다음 Local team 미팅: 한국시간 7월 15일 20:00 #debconf-kr (Giyeonbang[m], 12:00:20)
  13. AOB (Giyeonbang[m], 12:02:19)
    1. HELP: 동아대학교 SW중심대학 제출자료 제작 (Giyeonbang[m], 12:04:28)


Meeting ended at 12:10:01 UTC (full logs).

Action items

  1. Roul 인프라 구성도 업데이트
  2. Woohee Yang 현재까지 굿즈 발주 상황 및 예상 제작 일정의 공유
  3. DayTrip-team 회의 종료 뒤에도 논의된 안건을 이 채널(debconf-kr)에 알려주시고 논의할 안건은 다음 주간 회의 때 미리 알려주시길 바랍니다.


People present (lines said)

  1. Giyeonbang[m] (77)
  2. Roul[m]1 (15)
  3. youngbin[m] (7)
  4. MeetBot (2)
  5. weepingclown[m]1 (1)


Generated by MeetBot 0.1.4.