#debconf-kr: DC24KR local team meeting. Agenda: https://deb.li/dc24meetkr

Meeting started by jmkim at 11:00:18 UTC (full logs).

Meeting summary

  1. Roll call (jmkim, 11:00:24)
  2. 진행사항 확인 (jmkim, 11:02:21)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues (jmkim, 11:02:24)

  3. 진행사항 확인 - Infra (jmkim, 11:03:00)
    1. https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A (jmkim, 11:06:32)
    2. https://docs.google.com/spreadsheets/d/1aizwZpjq1HAdZdZFD7csG40zM7exy4SRZLqhVWzYC8w/edit?usp=drivesdk (Roul[m]1, 11:12:49)
    3. ldmsys: 재물관리자 (jmkim, 11:14:59)
    4. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/92 (jmkim, 11:18:54)
    5. https://cdimage.debian.org/debian-cd/current-live/amd64/iso-hybrid/ (ldmsys[m], 11:22:40)

  4. 진행사항 확인 - Accommodation (jmkim, 11:25:01)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/97 (jmkim, 11:49:09)
    2. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/97 (jmkim, 11:56:17)
    3. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/97 (jmkim, 12:04:18)
    4. AGREED: 기숙사 불침번 명단 목록 : 정, 부, 종민 순서로 일자별로 기입 (jmkim, 12:12:47)

  5. 진행사항 확인 - Venue (jmkim, 12:15:52)
    1. https://docs.google.com/spreadsheets/d/1aZGwGzhJLOVVxtkihXPbVKcLRfMJAMEbMUe3_SygM2A (jmkim, 12:16:02)

  6. 진행사항 확인 - Swag & T-shirts (jmkim, 12:31:45)
    1. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/69#note_506732 (jmkim[m], 12:31:54)
    2. https://docs.google.com/spreadsheets/d/1EMsmNMzQ2LH47MSqA-t7PqnIrN4bx2IZJ1ghOVbURaw/edit?gid=1068279654#gid=1068279654 (WooheeYang[m], 12:33:01)
    3. https://docs.google.com/spreadsheets/d/1EMsmNMzQ2LH47MSqA-t7PqnIrN4bx2IZJ1ghOVbURaw/edit?usp=sharing (WooheeYang[m], 12:33:22)
    4. AGREED: 밀티켓 프린트 instead of 수표책 (jmkim, 12:50:56)

  7. 진행사항 확인 - Welcome (jmkim, 12:52:39)
    1. https://storm.debian.net/shared/8loqiaEDtdyn5oIwP_w50LDS46I8Imud9hd3JtsfFvx (jmkim, 12:53:19)
    2. https://deb.li/dc18travel (jmkim, 12:53:36)
    3. https://salsa.debian.org/debian-kr-team/DebConf/issues/-/issues/11 (jmkim, 12:55:10)
    4. ACTION: gybang: Welcome PDF 수요일까지 1차 작성 - 금요일 announce 목표 (jmkim, 12:58:27)

  8. 진행사항 확인 - Catering (jmkim, 12:59:21)
  9. 진행사항 확인 - Conference dinner (jmkim, 13:04:07)
    1. ACTION: : unione[m] 음료 250병, 물 500병 추가하여 재견적 (jmkim, 13:31:11)
    2. ACTION: 탄산수 가격 질의 (jmkim, 13:31:22)
    3. ACTION: unione[m] 음료수 선호도 투표 (7/16) (jmkim, 13:31:40)

  10. 진행사항 확인 - Day trip (jmkim, 13:31:52)
    1. https://wiki.debian.org/DebConf/24/DayTrip (jmkim, 13:32:06)

  11. 진행 현황 - Accounting (jmkim, 13:39:00)
    1. https://docs.google.com/spreadsheets/d/1BePmZRFEk4nuM6Y3ZicsmW7qTPgP8szzxHdzt__7dJc (jmkim, 13:39:08)
    2. WooheeYang 차일드케어 가까운 곳 거주, 보육 돌봄 경력이 있으신 분 섭외 완료 (jmkim[m], 13:50:17)

  12. 합의 사항 - 자원봉사자 (jmkim, 13:50:43)
    1. 케이터링 음식 명찰 바른가정식에서 준비하여 제공 (jmkim[m], 13:59:56)

  13. 합의 사항 - COSCUP Co-promotion 제안 응답 (jmkim, 14:00:17)
  14. Team 미팅들 (jmkim, 14:08:24)
  15. 다음 Local team 미팅 (jmkim, 14:10:11)
    1. 부산시간 7월 20일(토) 20:00 오프라인 미팅 진행, 매일 20시 예정 (jmkim, 14:14:31)

  16. AOB (jmkim, 14:14:34)


Meeting ended at 14:17:58 UTC (full logs).

Action items

  1. gybang: Welcome PDF 수요일까지 1차 작성 - 금요일 announce 목표
  2. : unione[m] 음료 250병, 물 500병 추가하여 재견적
  3. 탄산수 가격 질의
  4. unione[m] 음료수 선호도 투표 (7/16)


Action items, by person

  1. unione[m]
    1. : unione[m] 음료 250병, 물 500병 추가하여 재견적
    2. unione[m] 음료수 선호도 투표 (7/16)
  2. UNASSIGNED
    1. gybang: Welcome PDF 수요일까지 1차 작성 - 금요일 announce 목표
    2. 탄산수 가격 질의


People present (lines said)

  1. jmkim (215)
  2. Giyeonbang[m] (128)
  3. shuggie[m] (78)
  4. changwoo[m] (67)
  5. jmkim[m] (50)
  6. WooheeYang[m] (47)
  7. Roul[m]1 (37)
  8. unione[m] (35)
  9. yeonguk[m] (14)
  10. ldmsys[m] (11)
  11. youngbin[m] (9)
  12. Gyeongtaek[m] (3)
  13. MacyLin[m] (3)
  14. MeetBot (2)
  15. hojunLee[m] (2)
  16. nattie (1)
  17. Roul (1)
  18. kjyy[m] (1)
  19. weepingclown[m]1 (1)


Generated by MeetBot 0.1.4.