#debian-ni Meeting

Meeting started by leogg at 18:54:27 UTC (full logs).

Meeting summary

  1. Breve descripción del proyecto MiniDebConf Nicaragua 2013 (leogg, 18:58:09)
  2. Breve descripción del proyecto MiniDebConf Nicaragua 2013 (leogg, 18:59:04)
  3. Breve descripción del proyecto MiniDebConf Nicaragua 2013 (leogg, 19:02:54)
    1. MiniDebConf será un evento de tres días (leogg, 19:03:37)
    2. MiniDebConf tendrá un enfoque regional (centroamericano) (leogg, 19:03:55)
    3. se espera una asistencia de 50-75 personas (leogg, 19:04:18)
    4. http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Ideas (leogg, 19:04:35)
    5. http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Ideas (rmayorga, 19:04:46)

  4. Discusión sobre fechas para el evento (leogg, 19:08:53)
    1. se esperan 50-60 personas (rmayorga, 19:09:24)
    2. fechas propuestas 21-23 febrero 2012 - leogg (rmayorga, 19:10:48)
    3. AGREED: última semana de febrero es la mejor fecha, si se desea discutir mas se puede hacer en la lista, pero esa es la fecha _semi_ oficial (rmayorga, 19:11:39)

  5. Discusión sobre posibles sedes (leogg, 19:12:10)
    1. Managua es la mejor opción en base a comodidad y equipo local (rmayorga, 19:13:05)
    2. ACTION: se discutira en la lista tomar en cuenta otras opciones - león es la que mas suena (rmayorga, 19:17:25)
    3. lilix propone organizar una gira pre-miniconf tipo debian tour v2.0 (leogg, 19:18:17)
    4. leogg explora Mansión Teodolinda (leogg, 19:20:58)
    5. jimbodoors explora opción PAEBANIC (leogg, 19:21:07)
    6. AGREED: se discutira mas detalle en la lista, jimbodoors PEABNIC, leogg MT, t4nk321 león (rmayorga, 19:21:34)

  6. otros asuntos (leogg, 19:22:11)
  7. otros asuntos: presupuesto MiniConf (leogg, 19:22:56)
    1. http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Budget (leogg, 19:23:08)
    2. presupuesto incial anda por los $15K dolares (leogg, 19:25:41)

  8. otros asuntos: Artwork (leogg, 19:28:10)
    1. http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Artwork (leogg, 19:28:25)
    2. lilix ha estado trabajando en el arte visual del MiniConf (leogg, 19:29:55)

  9. Tareas pendientes (leogg, 19:30:58)
    1. http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/ToDo (leogg, 19:31:16)
    2. n0rman está solicitando subdominio en debconf.org + lista de correos (leogg, 19:32:21)
    3. Unanse a los equipos de trabajo en http://wiki.debconf.org/wiki/Miniconf-Nicaragua/2013/Teams (leogg, 19:33:05)

  10. Próxima reunión (leogg, 19:34:16)
    1. próxima reunión martes 21 de agosto a las 1pm (leogg, 19:35:27)


Meeting ended at 19:35:37 UTC (full logs).

Action items

  1. se discutira en la lista tomar en cuenta otras opciones - león es la que mas suena


People present (lines said)

  1. leogg (147)
  2. rmayorga (63)
  3. t4nk321 (46)
  4. jimbodoors (24)
  5. fitoria (24)
  6. josernestodavila (16)
  7. jaredcastillo (9)
  8. MeetBot (7)
  9. lilix (5)
  10. nomada (1)


Generated by MeetBot 0.1.4.