#debian-ni Meeting

Meeting started by leogg at 00:59:21 UTC (full logs).

Meeting summary

  1. Fondos debian-ni (leogg, 01:03:26)
    1. dachenka dispuesta a seguir a cargo de finanzas debian-ni (leogg, 01:07:16)
    2. mmgc84 se autopropone para ser la segunda persona (leogg, 01:07:29)
    3. http://www.procredit.com.ni/ (leogg, 01:15:56)
    4. http://www.procredit.com.ni/?p=310 (leogg, 01:16:54)
    5. AGREED: dachenka y mmgc84 son los responsables de los fondos debian-ni (leogg, 01:19:59)
    6. ACTION: se convertirán todos los fondos a USD (leogg, 01:22:10)
    7. ACTION: dachenka y mmgc84 averiguaran tasas de cambio de EUR a USD (leogg, 01:25:56)
    8. AGREED: dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit (leogg, 01:36:05)
    9. AGREED: dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit (leogg, 01:36:32)
    10. ACTION: dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit (leogg, 01:36:45)
    11. en caso de que se requieran dos colillas, dachenka propone que batu sea segunda firma (leogg, 01:39:18)


Meeting ended at 01:42:42 UTC (full logs).

Action items

  1. se convertirán todos los fondos a USD
  2. dachenka y mmgc84 averiguaran tasas de cambio de EUR a USD
  3. dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit


Action items, by person

  1. batu
    1. dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit
  2. dachenka
    1. dachenka y mmgc84 averiguaran tasas de cambio de EUR a USD
    2. dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit
  3. mmgc84
    1. dachenka y mmgc84 averiguaran tasas de cambio de EUR a USD
    2. dachenka mmgc84 y batu averiguaran requisitos para proceder a abrir cuenta en procredit


People present (lines said)

  1. leogg (89)
  2. dachenka (64)
  3. batu (40)
  4. mmgc84 (28)
  5. arastafiel (13)
  6. arastafie1 (3)
  7. MeetBot (2)


Generated by MeetBot 0.1.4.