#debian-ni Meeting

Meeting started by leogg at 03:25:15 UTC (full logs).

Meeting summary

  1. Participación de debian-ni en el Festival Nacional de Software Libre (leogg, 03:26:07)
    1. el festival es el 12 de diciembre en el Holiday Inn, de 8 am a 5 pm (leogg, 03:27:00)
    2. hay un espacio de stand que estará compartiendo la comunidad Debian con Monchito.net (leogg, 03:27:34)
    3. AGREED: se comprarán DVDs para regalar y vender (leogg, 03:33:56)
    4. AGREED: jimbodoors saca anuncio en lista para ver si hay interes en jackets (leogg, 03:35:50)
    5. AGREED: se sacaran 30 camisetas debian nicaragua (leogg, 03:37:07)
    6. AGREED: leogg cotiza calcomanias troqueladas (leogg, 03:38:33)

  2. Caja de Eventos (leogg, 03:39:23)
    1. AGREED: pasaremos propuestas en la lista sobre equipos para comparar y decidir (leogg, 03:48:25)
    2. AGREED: mmgc84 cotiza roll-up debian (leogg, 03:54:28)

  3. Varios (leogg, 03:57:43)


Meeting ended at 04:03:54 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. leogg (110)
  2. jimbodoors (35)
  3. Giovani (28)
  4. mmgc84 (25)
  5. MeetBot (2)


Generated by MeetBot 0.1.4.