#munin Meeting

Meeting started by TheSnide at 18:00:32 UTC (full logs).

Meeting summary

  1. 2.2 (TheSnide, 18:00:44)
    1. ACTION: TheSnide will merge sql to devel. finish all the pages for rough preview, and release 2.1.3 with it. (TheSnide, 18:02:01)

  2. munin-c (TheSnide, 18:03:23)
    1. helmut & pretec did some nice work on it, 0.0.7 is out on sf.net (TheSnide, 18:04:02)

  3. misc (TheSnide, 18:04:46)


Meeting ended at 18:31:14 UTC (full logs).

Action items

  1. TheSnide will merge sql to devel. finish all the pages for rough preview, and release 2.1.3 with it.


Action items, by person

  1. TheSnide
    1. TheSnide will merge sql to devel. finish all the pages for rough preview, and release 2.1.3 with it.


People present (lines said)

  1. TheSnide (25)
  2. tsaavik (10)
  3. MeetBot (2)
  4. GrumpyFux (1)


Generated by MeetBot 0.1.4.