#munin Meeting

Meeting started by sumpfralle1 at 19:31:18 UTC (full logs).

Meeting summary

  1. What happened last week? (sumpfralle1, 19:34:25)
  2. Next release for 2.0? (sumpfralle1, 19:47:43)
    1. ACTION: TheSnide Have to decide what to do on #1108 (TheSnide, 19:59:57)


Meeting ended at 20:00:48 UTC (full logs).

Action items

  1. TheSnide Have to decide what to do on #1108


Action items, by person

  1. TheSnide
    1. TheSnide Have to decide what to do on #1108


People present (lines said)

  1. sumpfralle1 (24)
  2. TheSnide (18)
  3. malade_mental (8)
  4. MeetBot (3)
  5. h01ger (3)
  6. hugin (1)
  7. be0rn (0)
  8. bcg (0)
  9. chteuchteu (0)
  10. kenyon (0)


Generated by MeetBot 0.1.4.