#sl-centroamerica Meeting

Meeting started by aranax at 03:22:02 UTC (full logs).

Meeting summary

    1. http://wiki.softwarelibre.ca/wiki/Agenda_reuni�4/06/2012 (aranax, 03:22:31)

  1. lista de decisiones a tomar (aranax, 03:23:49)
    1. http://wiki.softwarelibre.ca/wiki/Decisiones2012 (aranax, 03:24:10)
    2. las fechas no est�escritas en piedra (aranax, 03:27:47)

  2. sede (aranax, 03:31:17)
    1. ACTION: noahfx pedir�ocumento de solicitud de sede a marilux (aranax, 03:36:44)
    2. AGREED: no comprometerse sin decidir sede previamente (aranax, 03:42:41)
    3. marilux ya envi� informacion a aecid (aranax, 03:46:05)
    4. a espera de respuesta de aecid (aranax, 03:47:50)

  3. patrocinio y apoyo (aranax, 03:51:46)
    1. http://wiki.softwarelibre.ca/wiki/Agenda_reunión_14/06/2012 (nikole, 03:54:00)
    2. intecap ofrecio posible sede en sta lucia cotzumalguapa (aranax, 03:56:11)
    3. intecap tiene un reglamento para uso de instalaciones que debe seguirse (aranax, 03:58:46)
    4. aplitic esta hablando acerca del apoyo de la municipalidadd con transporte (aranax, 04:08:53)
    5. aplitic también tiene pensado conseguir reuniones con el instituto guatemalteco de turismo y con la secretaría de ciencia y tecnología de Guatemala (jmaslibre, 04:14:25)
    6. aplitic solicito transporte del aeropuerto a z1 o a la antigua (aranax, 04:15:10)
    7. jmaslibre recomienda comenzar a hacer un esbozo de presupuesto (aranax, 04:18:44)

  4. alimentaci� (aranax, 04:19:08)
    1. ACTION: nikole cotizar�tro lugar para la alimentaci� (aranax, 04:22:03)
    2. http://wiki.softwarelibre.ca/wiki/Tareas_ECSL#Alimentaci.C3.B3n (aranax, 04:22:34)

  5. sitio web (aranax, 04:25:18)
    1. ACTION: neozerosv pedir�redenciales a n0rman de superman (aranax, 04:33:39)
    2. neozerosv y ducuchu andan trabajando en el dise�el sitio (aranax, 04:34:00)

  6. varios (aranax, 04:35:09)
    1. ACTION: lfac llenara los requisitos (aranax, 04:47:05)
    2. ACTION: lfac llenara los requisitos para ser sede previamente platicados (aranax, 04:47:18)
    3. http://wiki.softwarelibre.ca/wiki/Tareas_ECSL#Tareas_ECSL (aranax, 04:51:39)


Meeting ended at 04:52:46 UTC (full logs).

Action items

  1. noahfx pedir�ocumento de solicitud de sede a marilux
  2. nikole cotizar�tro lugar para la alimentaci�
  3. neozerosv pedir�redenciales a n0rman de superman
  4. lfac llenara los requisitos
  5. lfac llenara los requisitos para ser sede previamente platicados


Action items, by person

  1. lfac
    1. lfac llenara los requisitos
    2. lfac llenara los requisitos para ser sede previamente platicados
  2. neozerosv
    1. neozerosv pedir�redenciales a n0rman de superman
  3. nikole
    1. nikole cotizar�tro lugar para la alimentaci�
  4. noahfx
    1. noahfx pedir�ocumento de solicitud de sede a marilux


People present (lines said)

  1. aranax (206)
  2. noahfx (77)
  3. lfac (59)
  4. jmaslibre (30)
  5. nikole (17)
  6. carocr (12)
  7. neozerosv (12)
  8. konelixmov (4)
  9. MeetBot (2)
  10. itxshell (2)
  11. manuela (2)
  12. marilu1 (1)


Generated by MeetBot 0.1.4.