#sl-centroamerica Meeting

Meeting started by n0rman at 01:56:56 UTC (full logs).

Meeting summary

    1. http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones (leogg, 01:59:33)

  1. Información general sobre el IV ECSL (n0rman, 01:59:46)
    1. http://wiki.softwarelibre.ca/wiki/ECSL2012 (n0rman, 02:00:03)
    2. la sede será el Centro Cultural Universitario (CCU) o Paraninfo Universitrio en Ciudad de Guatemala (n0rman, 02:01:19)
    3. las fechas son 2 3 y 4 de noviembre de 2012 (n0rman, 02:03:11)
    4. http://www.skyscrapercity.com/showthread.php?t=673570 (n0rman, 02:06:19)
    5. la mañana del viernes 2 y sábado 3 del ECSL será en el colegio de profesionales (n0rman, 02:12:27)
    6. viernes en la mañan será en la escuela de profesional, sábado y domingo todo el día en CCU (neozerosv, 02:15:34)
    7. se está buscando conficionaes para el tiempo que no estemos en CCU y podamos seguir con actividades (n0rman, 02:23:24)
    8. Hay que pagar limpieza y cuidadores (n0rman, 02:27:32)
    9. CCU nos brinda mesas y sillas (n0rman, 02:32:39)
    10. ECSL tiene que conseguir conexión a Internet + inffraestructura de red, proyectores (n0rman, 02:33:09)
    11. ya se iniciaron platicas con un ISP, nada confirmado a la fecha (n0rman, 02:34:12)
    12. debian-ni va a prestar enrutadores bufalo para infraestructura del ECSL (n0rman, 02:35:24)
    13. debian-ni ofrece cables de red, adaptadores electricos, multi-tomas (n0rman, 02:35:53)
    14. debian-ni también puede prestar un proyector (n0rman, 02:36:23)
    15. leogg manda inventario de equipos de debian-ni a la lista de slca para que vean lo que van a necesitar para el ecsl (leogg, 02:36:59)
    16. AGREED: mrosero realizará un inventario de las cosas que la orgnización necesita conseguir para ECSL (n0rman, 02:39:33)

  2. presupuesto (n0rman, 02:41:01)
    1. hay un costo estimado de $150 dolares por persona para el ecsl (leogg, 02:43:22)
    2. http://www.hotelspring.com/ (aranax, 02:54:37)

  3. patrocinio (n0rman, 02:56:58)
    1. se necesit ayuda en busqueda de patrocinio (n0rman, 03:02:13)
    2. se necesita tener a mano el documento de solicitud de patrocinio (n0rman, 03:03:18)
    3. ACTION: aranax envía mañana el documetno de solicitud de patrocinio (n0rman, 03:08:10)

  4. suntos Varios (n0rman, 03:16:51)
    1. logo del ecsl http://wiki.softwarelibre.ca/wiki/Archivo:Logo-0.png gracias a leogg (n0rman, 03:19:06)
    2. el sitio empieza a funcionar http://ecsl2012.softwarelibre.ca/ gracias a neozerosv (n0rman, 03:19:36)
    3. el diseño del sitio fue hechó por ducuchu, leogg se encargará de aplicarlo al sitio (n0rman, 03:23:56)
    4. AGREED: el registro se abrirá el 30 de agosto (n0rman, 03:39:06)
    5. equipo local enviará mensaje a lista para confirmar si reuniones semanales serán miércoles o jueves a las 20:00 GMT-6 (n0rman, 03:46:09)


Meeting ended at 03:47:34 UTC (full logs).

Action items

  1. aranax envía mañana el documetno de solicitud de patrocinio


Action items, by person

  1. aranax
    1. aranax envía mañana el documetno de solicitud de patrocinio


People present (lines said)

  1. n0rman (276)
  2. aranax (160)
  3. mrosero (95)
  4. leogg (40)
  5. ducuchu (16)
  6. neozerosv (10)
  7. Gaby (9)
  8. ismaelnoble (8)
  9. nok (4)
  10. MeetBot (2)
  11. xjen (2)
  12. itxshell_ (2)
  13. manuela (2)
  14. vostorga (1)


Generated by MeetBot 0.1.4.